VoIP шлюз Dinstar DAG1000-4S

DAG1000-4S — многофункциональный аналоговый шлюз. бесшовное соединение между сетями IP-телефонии и устаревшие телефоны (POTS), факсимильные аппараты и мини-АТС системы. Устройство предлагает 4 порта FXS, факс через IP и гибкий планы нумерации. Идеально подходит для малого и среднего бизнеса, колл-центры и многоместные среды, которым требуется VoIP Сервисы.DAG1000-4S поддерживает стандартный протокол SIP и совместим с ведущими платформами IMS/NGN и системами IP-телефонии на базе SIP.

Характеристики:

Порт Ethernet — 1х10/100Mbps

Поддержка протоколов:

SIP v2.0 (UDP/TCP);

RFC3261 SDP;

RTP(RFC2833);

RFC3262, 3263, 3264, 3265, 3515, 2976, 3311;

ETC (3GPP TS24.629), 3891,3892 RTP/RTCP;

RFC2198, 1889 SIP TLS/SRTP RFC4028 Session Timer RFC3266 IPv6 in SDP RFC2806 TEL URI RFC3581 NAT, rport Primary/Backup SIP Server Outbound Proxy DNS SRV/ A Query/NATPR Query SIP Trunk Early Media/Early Answer NAT:STUN, Static/Dynamic NAT

FXS - 4;

Функции маршрутизатор - Да.
Информация о характеристиках, комплекте поставки, стране изготовления, внешнем виде и цвете товара носит справочный характер и взятая из открытых источников.
VoIP шлюз Dinstar DAG1000-4S продается в интернет-магазине Яндекс Маркет
Эксперт: Роман Петров, консультант по маркетплейсам
Дата рецензии: 5 октября 2026 года
Рекомендация к покупке нейтральная

Отзывы о товаре

Спасибо Ваш отзыв будет опубликован после проверки модераторами.
Добавить отзыв

Доставка покупки

    • Курьерская доставка;
    • Самовывоз из пунктов выдачи.

    Дополнительные варианты доставки можно выбрать при оформлении заказа.

Оплата заказа

    • Банковской картой;
    • Наличными при получении.

    Дополнительные способы оплаты зависят от продавца и доступны при оформлении заказа.

  • Наименование: ООО «Яндекс Маркет»

Часто задаваемые вопросы

Оплатить покупку возможно банковскими картами, банковским переводом, наличными при получении. Перечень всех способов оплаты доступен при оформлении заказа.
Да, в соответствии с законом «О защите прав потребителей» вы можете вернуть товар надлежащего качества в течение 14 дней с момента покупки, если он не был в употреблении, сохранены упаковка, ярлыки и товарный вид, и при этом не входит в перечень товаров, не подлежащих возврату или обмену (утверждённый Постановлением Правительства РФ №55).
На большинство товаров предоставляется гарантия от производителя. Срок гарантии указан в описании товара.

Рекомендуем аналогичные товары

Дополнительно из категории