Отзывы на "IP-телефон D-Link DPH-150SE"

IP-телефон D-Link DPH-150SE
  • Рейтинг:
Бренд: D-Link; Модель: DPH-150SE; Цвет: Чёрный; Тип: IP-телефон; Порты и разъёмы: 1 порт WAN 10/100BASE-TX с поддержкой PoE для подключения к Интернет, 1 порт LAN 10/100BASE-TX для подключения к ПК; Протоколы: SIP RFC 3261 и соответствующий стандарт RFC в Appendix A , SDP RFC 2327, RTP RFC 1889, Назначение IP-адреса: Статический IP-адрес, DHCP и PPPoE, STUN, static port mapping (для NAT traversal), SNTP, DNS & DNS SRV, TFTP/FTP/HTTP для Auto Provision, IP/TCP/UDP/ARP/ICMP; Управление: Web-интерфейс; Питание: 100-120, 220-240 В переменного тока; Прочее: Аудио кодеки:, G.711a/u (64 Кбит/с) , G.729A/B (8 Кбит/с), G.723.1 (высокий/низкий), G.726-32, G.722, , Расширенные функции:, Подавление пауз, Акустическое подавление эха (G.168): гарнитура может поддерживать 96 мс, Возможность подключения гарнитуры с разъемом RJ-9, Обнаружение голосовой активности (VAD), Генерация фонового шума (CNG), Jitter-буфер, Передатчик DTMF (SIP info, Transparent, RFC 2833), Маскирование потери пакетов (PLC), Поддержка HD voice, , QoS:, QoS: IEEE 802.1Q и IEEE 802.1p, Diffserv (DSCP)/ToS, , Функции телефона:, Несколько пользователей (2 учетных записи SIP), Отображение номера вызывающего абонента, История звонков: 100 пропущенных вызовов, 100 входящих вызовов, 100 исходящих вызовов, Телефонная книга (до 500 контактных имен и телефонных номеров), Отображение даты/времени, 12 тонов вызова на выбор (9 тонов и 3 мелодии), 9 номеров для быстрого набора, Индикатор входящего вызова, Гибкая карта набора, Защита паролем при доступе к интерфейсу настройки, Pre-dial before sending, Memo, Возможность подключения модуля расширения, MWI, SMS, Блокировка клавиатуры, Экстренный вызов; Размеры: 195 x 188 x 51 мм
Спасибо Ваш отзыв будет опубликован после проверки модераторами.
Написать отзыв
  • Общий рейтинг 4.72
  • Рейтинг покупателей 3.20
  • Рейтинг экспертов 4.57
  • Качество материалов 4.27
  • Надежность 4.77
  • Простота в использовании 4.75
  • Ремонтопригодность 4.70
  • Эффективность выполнения своих функций 4.72
  • Коэффициент удивления "Вау!" 4.72
  • Безопасность для пользователя4.07
  • Внешний вид 4.05
  • Удобство в уходе и чистке 4.77
  • Экологическая безопасность 4.51
  • Гарантия на товар 4.77
  • Соответствие стандартам качества 4.75
  • Инновационные технологии 4.71
  • Хит продаж 4.72
  • Скорость морального устаревания 4.27
  • Энергоэффективность 4.75
  • Универсальность использования 4.22
  • Наличие дополнительных функций 4.71
  • Соотношение цена-качество 3.57
  • Практичность и удобство хранения 4.27
  • Стабильность работы в различных условиях 4.10
  • Возможность персонализации 4.02
  • Ликвидность 4.77
  • Индекс рекомендаций 3.77